<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>hacked by magelang6etar | 2RE Radio</title>

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="2RE Radio - Live, local and loving it!" />
<meta property="og:description" content="Website for the 2RE radio station in Taree, NSW." />
<meta property="og:url" content="http://2re.com.au" />
<meta property="og:site_name" content="2RE Radio" />
<meta property="og:image" content="http://2re.com.au/wp-content/themes/2re-radio/images/logo-facebook.jpg" />


<link rel="stylesheet" href="http://2re.com.au/wp-content/themes/2re-radio/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://2re.com.au/wp-content/themes/2re-radio/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />

<link rel="pingback" href="http://2re.com.au/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://2re.com.au/wp-content/themes/2re-radio/css/ie6style.css" />
	<script type="text/javascript" src="http://2re.com.au/wp-content/themes/2re-radio/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://2re.com.au/wp-content/themes/2re-radio/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://2re.com.au/wp-content/themes/2re-radio/css/ie8style.css" />
<![endif]-->
<!--[if gte IE 9]>
  <style type="text/css"> .gradient { filter: none; } </style>
<![endif]-->


<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="2RE Radio &raquo; Feed" href="http://2re.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="2RE Radio &raquo; Comments Feed" href="http://2re.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/2re.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=2bf4d7e9396d2261de5593a34884b03a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="2RE Radio v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_responsive-css'  href='http://2re.com.au/wp-content/themes/2re-radio/css/responsive.css?ver=2bf4d7e9396d2261de5593a34884b03a' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-46311850-2']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://2re.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://2re.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://2re.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hacked By Unknown' href='http://2re.com.au/x-htm/' />

<link rel="canonical" href="http://2re.com.au/melodied-htm/" />
<link rel='shortlink' href='http://2re.com.au/?p=131' />
<link rel="alternate" type="application/json+oembed" href="http://2re.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2F2re.com.au%2Fmelodied-htm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://2re.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2F2re.com.au%2Fmelodied-htm%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//2re.com.au/?wordfence_logHuman=1&hid=269D767921A49042DE146A7517AC8E51');
</script><!-- used in scripts --><meta name="et_featured_auto_speed" content="5000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://2re.com.au/wp-content/themes/2re-radio" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.62' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://2re.com.au/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-131 single-format-standard unknown et_includes_sidebar">
		
	
	<div id="container">
		<div id="header" class="clearfix">
			<div id="header-inner">
			<a href="http://2re.com.au/"><img src="http://2re.com.au/wp-content/themes/2re-radio/images/logo-radio-station.png" alt="2RE Radio" id="logo" /></a>
			<div id="slogan">2RE &#8211; Live, Local and Loving It!</div>

			<div id="additional-info">
				<div id="ribbon-facebook"><a href="https://www.facebook.com/Radio2RE" target="_blank"><img src="http://2re.com.au/wp-content/themes/2re-radio/images/ribbon-facebook.png" /></a></div>
				<div id="et-social-icons">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_pinterest_share"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50a04f607aa8afba"></script>
					<!-- AddThis Button END -->
				</div>
			</div> <!-- end #additional-info -->
			
			
			<a href="#" id="mobile_nav" class="closed">Navigation<span></span></a>			<ul id="top-menu" class="nav"><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-223"><a href="http://2re.com.au/">Home</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210"><a href="http://2re.com.au/radio-program/">Program</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://2re.com.au/radio-program/brekky-club-with-anthony-zanos/">Brekky Show With Anthony Zanos</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://2re.com.au/radio-program/maccas-drive-show/">The Maccas Drive Show</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="http://2re.com.au/radio-program/community-switch/">Community Switch</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://2re.com.au/radio-2re-crew/">Crew</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://2re.com.au/radio-2re-photo-gallery/">Gallery</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://2re.com.au/radio-interviews/">Interviews</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://2re.com.au/advertise-on-radio/">Advertising</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://2re.com.au/contact-radio-2re-today/">Enquiries</a></li>
</ul>			
			</div> <!-- end #header-inner -->
		</div> <!-- end #header -->

<div id="content" class="clearfix">
	<div id="left-area">

	<div id="category-name">
	<div id="category-inner">
				<h1 class="category-title">hacked by magelang6etar</h1>
		
								</div> <!-- end #category-inner -->
</div> <!-- end #category-name -->
			<div class="entry post clearfix">
			
			
			<p>hacked by magelang6etar ft. melodied, indonesian rulez.</p>
								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are closed. -->
				<div id="respond">

				</div> <!-- end respond div -->
		  	   </div>
		
	
</div>		</div> 	<!-- end #left-area -->

	<div id="sidebar">
	<div id="search-2" class="widget widget_search"><h3 class="title"> </h3><form method="get" id="searchform" action="http://2re.com.au//">
    <div>
        <input type="text" value="" name="s" id="s" placeholder="Search our website" />
        <input type="submit" id="searchsubmit" value="GO" />
    </div>
</form></div> <!-- end .widget --><div id="text-2" class="widget widget_text"><h3 class="title">Find Our Stations!</h3>			<div class="textwidget"><img src="http://2re.com.au/wp-content/uploads/2014/05/widget-stations.png" /></div>
		</div> <!-- end .widget --><div id="text-3" class="widget widget_text"><h3 class="title">Super Radio Network</h3>			<div class="textwidget"><a href="http://2smsupernetwork.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://2smsupernetwork.com/', '']);" target="_blank"><img src="http://2re.com.au/wp-content/uploads/2014/05/widget-super-radio.png" alt="Super Radio Network" /></a></div>
		</div> <!-- end .widget --><div id="ngg-images-2" class="widget ngg_images"><h3 class="title">Photos From The Gallery</h3><div class="ngg-widget entry-content">
            <a href="http://2re.com.au/wp-content/gallery/gallery/ANTHONY-ON-HORSE-2-ZEPHYR.jpg"
           title="Anthony taking a ride at Nabiac Showground (thanks for being so placid, Zephyr!)"
           data-image-id='22'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Anthony taking a ride at Nabiac Show 2015"
                 alt="Anthony taking a ride at Nabiac Show 2015"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_ANTHONY-ON-HORSE-2-ZEPHYR.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/ANTHONY-WITH-GORDON-AH-BEARD-PRACTICING-CHIPPING-AT-TAREE-FURNITURE-ONE.jpg"
           title="Gordon from AH Beard enjoyed some chipping practice with Anthony at Taree Furniture One (Brian Beesley took the photo)"
           data-image-id='24'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Anthony with Gordon (AH Beard) practicing chipping at Taree Furniture One"
                 alt="Anthony with Gordon (AH Beard) practicing chipping at Taree Furniture One"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_ANTHONY-WITH-GORDON-AH-BEARD-PRACTICING-CHIPPING-AT-TAREE-FURNITURE-ONE.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/gallery-02.jpg"
           title="Di with Bruce Mathiske in the 2RE Studio - June 2013"
           data-image-id='2'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Di Bruce Mathiske"
                 alt="Di Bruce Mathiske"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_gallery-02.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/gallery-04.jpg"
           title="Anthony circa early 1990s as a young 20 something"
           data-image-id='4'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Anthony young"
                 alt="Anthony young"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_gallery-04.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/gallery-05.jpg"
           title="Anthony graduation photo ... was it high school or university?!?  Too long ago to remember!"
           data-image-id='5'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Anthony graduatioh"
                 alt="Anthony graduatioh"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_gallery-05.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/gallery-07.jpg"
           title="Senior Constable Karen Hosking bails up our news reader Peter Denton (all for a good cause)"
           data-image-id='7'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Peter in trouble"
                 alt="Peter in trouble"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_gallery-07.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/gallery-08.jpg"
           title="Peter Denton getting arrested by Senior Constables Karen Hosking and Steve Hatchwell (for Taree PCYC&#039;s annual fundraiser)"
           data-image-id='8'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Peter getting arrested"
                 alt="Peter getting arrested"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_gallery-08.jpg"
                 width="167"
                 height="110"
            /></a>
            <a href="http://2re.com.au/wp-content/gallery/gallery/gallery-09.jpg"
           title="Anthony studying the finalists in the Chatham News Easter colouring in comp 2013"
           data-image-id='9'
           class="ngg-fancybox" rel="76c13f58b2275d71abc707138455e46d"           ><img title="Anthony at Chatham News"
                 alt="Anthony at Chatham News"
                 src="http://2re.com.au/wp-content/gallery/gallery/thumbs/thumbs_gallery-09.jpg"
                 width="167"
                 height="110"
            /></a>
    </div>

</div> <!-- end .widget --></div> <!-- end #sidebar --></div> <!-- end #content -->

		<div id="footer">
			<div id="footer-content" class="clearfix">
				<div id="footer-widgets" class="clearfix">
					<div id="execphp-2" class="footer-widget widget_execphp"><h4 class="widgettitle"> </h4>			<div class="execphpwidget">Copyright &copy; 2007-2017 Manning Valley Broadcasting.
<div class="link"><a href="http://2re.com.au/content-compliance/">Content Compliance</a></div>
<div class="link"><a href="http://2re.com.au/competition-terms-and-conditions/">Competition Terms and Conditions</a></div>

<div id="developed"><a href="http://www.goldenagemedia.com.au" title="Website Design In Taree">Website Design</a> by <a href="http://www.goldenagemedia.com.au" title="Website Design In Taree, New South Wales">Golden Age Media</a></div></div>
		</div> <!-- end .footer-widget --><div id="execphp-3" class="footer-widget widget_execphp"><h4 class="widgettitle">Get In Contact With Us!</h4>			<div class="execphpwidget"><div><span>Address:</span> 35 Cowper Street, Taree NSW 2430</div>
<div><span>PO Box:</span> 275, Taree NSW 2430</div>
<div><span>Phone:</span> Studio (02) 6551 0557</div>
<div><span></span> Office (02) 6552 2100</div>
<div><span>Fax:</span> (02) 6551 0522</div></div>
		</div> <!-- end .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu"><h4 class="widgettitle">Station Segments</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://2re.com.au/radio-program/">Radio Program</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://2re.com.au/radio-program/brekky-club-with-anthony-zanos/">Brekky Show With Anthony Zanos</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://2re.com.au/radio-program/maccas-drive-show/">The Maccas Drive Show</a></li>
</ul></div></div> <!-- end .footer-widget -->				</div> <!-- end #footer-widgets -->
				
			</div> <!-- end #footer-content -->
		</div> <!-- end #footer -->
	</div> <!-- end #container -->
	
	<script src="http://2re.com.au/wp-content/themes/2re-radio/js/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="http://2re.com.au/wp-content/themes/2re-radio/js/superfish.js" type="text/javascript"></script>
<script src="http://2re.com.au/wp-content/themes/2re-radio/js/custom.js" type="text/javascript"></script>	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/js/et_flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/comment-reply.min.js?ver=2bf4d7e9396d2261de5593a34884b03a'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/wp-embed.min.js?ver=2bf4d7e9396d2261de5593a34884b03a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/2re.com.au\/?photocrati_ajax=1","wp_home_url":"http:\/\/2re.com.au","wp_site_url":"http:\/\/2re.com.au","wp_root_url":"http:\/\/2re.com.au","wp_plugins_url":"http:\/\/2re.com.au\/wp-content\/plugins","wp_content_url":"http:\/\/2re.com.au\/wp-content","wp_includes_url":"http:\/\/2re.com.au\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_76c13f58b2275d71abc707138455e46d = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":8,"number_of_columns":0,"thumbnail_width":270,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/websites\/2r\/2re.com.au\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":167,"image_height":110,"widget_setting_title":"Photos From The Gallery","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\">","widget_setting_before_title":"<h3 class=\"title\">","widget_setting_after_widget":"<\/div> <!-- end .widget -->","widget_setting_after_title":"<\/h3>","widget_setting_width":167,"widget_setting_height":110,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":4,"_errors":[],"ID":"76c13f58b2275d71abc707138455e46d"};
galleries.gallery_76c13f58b2275d71abc707138455e46d.wordpress_page_root = "http:\/\/2re.com.au\/melodied-htm\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/2re.com.au\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.62'></script>
	
	
<p id="back-top"><a href="#top"><span></span></a></p>
	
</body>
</html>