<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>2RE Sports Saturday | 2RE Radio</title>

<!-- Hotjar Tracking Code for http://2re.com.au -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1198483,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="2RE Radio - Live, local and loving it!" />
<meta property="og:description" content="Website for the 2RE radio station in Taree, NSW." />
<meta property="og:url" content="http://2re.com.au" />
<meta property="og:site_name" content="2RE Radio" />
<meta property="og:image" content="http://2re.com.au/wp-content/themes/2re-radio/images/logo-facebook.jpg" />


<link rel="stylesheet" href="http://2re.com.au/wp-content/themes/2re-radio/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://2re.com.au/wp-content/themes/2re-radio/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />

<link rel="pingback" href="http://2re.com.au/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://2re.com.au/wp-content/themes/2re-radio/css/ie6style.css" />
	<script type="text/javascript" src="http://2re.com.au/wp-content/themes/2re-radio/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://2re.com.au/wp-content/themes/2re-radio/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://2re.com.au/wp-content/themes/2re-radio/css/ie8style.css" />
<![endif]-->
<!--[if gte IE 9]>
  <style type="text/css"> .gradient { filter: none; } </style>
<![endif]-->


<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="2RE Radio &raquo; Feed" href="http://2re.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="2RE Radio &raquo; Comments Feed" href="http://2re.com.au/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46311850-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-46311850-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/2re.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="2RE Radio v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et_responsive-css'  href='http://2re.com.au/wp-content/themes/2re-radio/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='http://2re.com.au/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://2re.com.au/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://2re.com.au/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://2re.com.au/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/js/jquery.cycle.all.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/2re.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/2re.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/2re.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2re.com.au/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.15'></script>
<link rel='https://api.w.org/' href='http://2re.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://2re.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://2re.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Secret Sound' href='http://2re.com.au/secret-sound/' />
<link rel="canonical" href="http://2re.com.au/2re-sports-saturday/" />
<link rel='shortlink' href='http://2re.com.au/?p=926' />
<link rel="alternate" type="application/json+oembed" href="http://2re.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2F2re.com.au%2F2re-sports-saturday%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://2re.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2F2re.com.au%2F2re-sports-saturday%2F&#038;format=xml" />
<!-- used in scripts --><meta name="et_featured_auto_speed" content="5000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://2re.com.au/wp-content/themes/2re-radio" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>


</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7275683826408279",
          enable_page_level_ads: true
     });
</script>
<body class="post-template-default single single-post postid-926 single-format-standard unknown et_includes_sidebar">
		
	
	<div id="container">
		<div id="header" class="clearfix">
			<div id="header-inner">
			<a href="http://2re.com.au/"><img src="http://2re.com.au/wp-content/themes/2re-radio/images/logo-radio-station.png" alt="2RE Radio" id="logo" /></a>
			<div id="slogan">2RE &#8211; Live, Local and Loving It!</div>

			<div id="additional-info">
				<div id="ribbon-facebook"><a href="https://www.facebook.com/Radio2RE" target="_blank"><img src="http://2re.com.au/wp-content/themes/2re-radio/images/ribbon-facebook.png" /></a></div>
				<div id="et-social-icons">
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_pinterest_share"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50a04f607aa8afba"></script>
					<!-- AddThis Button END -->
				</div>
			</div> <!-- end #additional-info -->
			
			
			<a href="#" id="mobile_nav" class="closed">Navigation<span></span></a>			<ul id="top-menu" class="nav"><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-223"><a href="http://2re.com.au/">Home</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-210"><a href="http://2re.com.au/radio-program/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://2re.com.au/radio-program/brekky-club-with-anthony-zanos/">Brekky Show With Anthony Zanos</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://2re.com.au/radio-program/maccas-drive-show/">The Maccas Drive Show</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://2re.com.au/radio-interviews/">Interviews</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="http://2re.com.au/radio-program/community-switch/">Community Switch</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-929"><a href="http://2re.com.au/2re-sports-saturday/">Sports Saturday</a></li>
</ul>
</li>
<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-840"><a href="http://2re.com.au/win-some-great-prizes-with-2re/">WIN</a>
<ul class="sub-menu">
	<li id="menu-item-843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://2re.com.au/win-some-great-prizes-with-2re/">Win With 2RE!</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://2re.com.au/radio-program/2019-footy-tipping/">2019 Footy Tipping</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://2re.com.au/radio-2re-crew/">Crew</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://2re.com.au/radio-2re-photo-gallery/">Gallery</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722"><a href="http://2re.com.au/trade-connect/">Trade Connect</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-220"><a href="http://2re.com.au/contact-radio-2re-today/">Enquiries</a>
<ul class="sub-menu">
	<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="http://2re.com.au/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a href="http://2re.com.au/contact-radio-2re-today/#CodesofPractice">Codes of Practice</a></li>
</ul>
</li>
</ul>			
			</div> <!-- end #header-inner -->
		</div> <!-- end #header -->

<div id="content" class="clearfix">
	<div id="left-area">

	<div id="category-name">
	<div id="category-inner">
				<h1 class="category-title">2RE Sports Saturday</h1>
		
								</div> <!-- end #category-inner -->
</div> <!-- end #category-name -->
			<div class="entry post clearfix">
			
			
			<p>Fill in the form below to submit all your local sports results, Facebook links and upcoming events related to sports.</p>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_13' ><div id='gf_13' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_13' id='gform_13'  action='/2re-sports-saturday/#gf_13'>
                        <div class='gform_body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id='field_13_4'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'>Please Complete All Fields</h2></li><li id='field_13_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_2' >Title/Subject<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_13_2' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_3'  class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_13_3' >Your Sports Details<span class='gfield_required'>*</span></label><div class='gfield_description' id='gfield_description_13_3'>(e.g. results, event, facebook link)</div><div class='ginput_container ginput_container_textarea'><textarea name='input_3' id='input_13_3' class='textarea medium'  aria-describedby="gfield_description_13_3"   aria-required="true" aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_13_5'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'>Contact Details</h2></li><li id='field_13_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_6' >Your Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='text' value='' class='medium'     aria-required="true" aria-invalid="false" /></div></li><li id='field_13_7'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_7' >Phone Number<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_phone'><input name='input_7' id='input_13_7' type='text' value='' class='medium'   aria-required="true" aria-invalid="false"  /></div></li><li id='field_13_8'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_8' >Email Address<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_8' id='input_13_8' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_13_9'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_9' >Security Text</label><div class='gfield_captcha_container'><img class='gfield_captcha' src='http://2re.com.au/wp-content/uploads/gravity_forms/0-f32b309f16272b8aa93530859bb9a0e0/1265720494.png' alt='' width='100' height='28' /><div class='gfield_captcha_input_container simple_captcha_small'><input type='text' name='input_9' id='input_13_9' /><input type='hidden' name='input_captcha_prefix_9' value='1265720494' /></div></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Submit Your Notice'  onclick='if(window["gf_submitting_13"]){return false;}  window["gf_submitting_13"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} window["gf_submitting_13"]=true;  jQuery("#gform_13").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjRlZjdkM2NjZWFkNWExZDBhOWI4MGViYTFkZTI0NGEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_13' id='gform_ajax_frame_13'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 13, 'http://2re.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_13').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_13');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_13').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_13').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_13').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_13').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_13').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_13').val();gformInitSpinner( 13, 'http://2re.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [13, current_page]);window['gf_submitting_13'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_13').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_13').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [13]);window['gf_submitting_13'] = false;}, 50);}else{jQuery('#gform_13').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [13, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 13) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [13, 1]) } ); </script>
								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are closed. -->
				<div id="respond">

				</div> <!-- end respond div -->
		  	   </div>
		
	
</div>		</div> 	<!-- end #left-area -->

	<div id="sidebar">
	<div id="text-2" class="widget widget_text"><h3 class="title">Find Our Stations!</h3>			<div class="textwidget"><img src="http://2re.com.au/wp-content/uploads/2014/05/widget-stations.png" /></div>
		</div> <!-- end .widget --><div id="execphp-5" class="widget widget_execphp"><h3 class="title">Best Bits of 2RE</h3>			<div class="execphpwidget"><iframe width="100%" height="500" src="https://player.whooshkaa.com/player/playlist/show/2250?visual=true&sharing=true" frameborder="0" style="width: 100%; height: 500px"></iframe></div>
		</div> <!-- end .widget --><div id="text-3" class="widget widget_text"><h3 class="title">Super Radio Network</h3>			<div class="textwidget"><a href="http://2smsupernetwork.com/" target="_blank"><img src="http://2re.com.au/wp-content/uploads/2014/05/widget-super-radio.png" alt="Super Radio Network" /></a></div>
		</div> <!-- end .widget --></div> <!-- end #sidebar --></div> <!-- end #content -->

	<div id="footer">
			<div id="footer-content" class="clearfix">
				<div id="footer-widgets" class="clearfix">
					<div id="execphp-2" class="footer-widget widget_execphp"><h4 class="widgettitle"> </h4>			<div class="execphpwidget">Copyright &copy; 2007-2019 Manning Valley Broadcasting.
<div class="link"><a href="http://2re.com.au/content-compliance/">Content Compliance</a></div>
<div class="link"><a href="http://2re.com.au/contact-radio-2re-today/#CodesofPractice">Codes of Practice</a></div>
<div class="link"><a href="http://2re.com.au/contact-radio-2re-today/#CodesofPractice">Listener Complaints Form</a></div>
<div class="link"><a href="http://2re.com.au/competition-terms-and-conditions/">Competition Terms and Conditions</a></div>

<div id="developed"><a href="http://www.goldenagemedia.com.au" title="Website Design In Taree">Website Design</a> by <a href="http://www.goldenagemedia.com.au" title="Website Design In Taree, New South Wales">Golden Age Media</a></div></div>
		</div> <!-- end .footer-widget --><div id="execphp-3" class="footer-widget widget_execphp"><h4 class="widgettitle">Get In Contact With Us!</h4>			<div class="execphpwidget"><div><span>Address:</span> 37-39 Cowper Street, Taree NSW 2430</div>
<div><span>PO Box:</span> 275, Taree NSW 2430</div>
<div><span>Phone:</span>Reception (02) 6537 9900</div>
<div><span></span> 2RE Comp Line (02) 6537 9999</div>
<div><span>Fax:</span> (02) 6537 9906</div></div>
		</div> <!-- end .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu"><h4 class="widgettitle">Station Segments</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://2re.com.au/radio-program/">Radio Program</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://2re.com.au/radio-program/brekky-club-with-anthony-zanos/">Brekky Show With Anthony Zanos</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://2re.com.au/radio-program/maccas-drive-show/">The Maccas Drive Show</a></li>
</ul></div></div> <!-- end .footer-widget -->				</div> <!-- end #footer-widgets -->
				
			</div> <!-- end #footer-content -->
		</div> <!-- end #footer -->
	</div> <!-- end #container -->
	
	<script src="http://2re.com.au/wp-content/themes/2re-radio/js/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="http://2re.com.au/wp-content/themes/2re-radio/js/superfish.js" type="text/javascript"></script>
<script src="http://2re.com.au/wp-content/themes/2re-radio/js/custom.js" type="text/javascript"></script>	<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/js/et_flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://2re.com.au/wp-content/themes/2re-radio/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://2re.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
	
	
	
<p id="back-top"><a href="#top"><span></span></a></p>
	
</body>
</html>